En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies à des fins statistiques et permettant de proposer des contenus et services adaptés à vos centres d’intérêts. En savoir plus. Ok

SoS Voiture qui ne démarre pas


Test93
le 11 janv. 2020 à 17:48:28
Posteur bavard 1008

Bonjour à tous.
J'ai une voiture dacia sandero. Depuis une semaine j'ai des problèmes de démarrage. On a changé la baterie hier ( batterie neuve). Ce matin la voiture démarre normalement, et je suis entrée sans problème . 2 après je veulais prendre la voiture et la surprise la voiture ne démarre plus. Même problème comme si on a pas changé batterie. La je ne sais pas d'ou vient le problème

didie90
le 11 janv. 2020 à 17:56:56
Posteur de ouf !! 3235

Bonjour, peut-être les bougies ou l'alternateur ?

voxane61
le 11 janv. 2020 à 20:45:40
Modérateur 15444

Certainement l'alternateur qui ne recharge plus ta batterie

mumju
le 11 janv. 2020 à 21:27:56
Sensationnel 13337

idem je dirai problème d'alternateur

Seb63000
le 11 janv. 2020 à 21:28:03
Sensationnel 15122

La batterie peux tenir 2 jours sans recharge, vu qu'elle est neuve, donc ce n'est pas forcément l'alternateur.
Plus tôt le processus de démarrage du style bougies ou démarreur.
Après il y a plusieurs types de non démarrage, que la copinaute ne nous a pas expliquer.
Est-ce que lorsque tu tournes la clé, cela fait quoi comme bruit ? clic clic clic, ou alors le moteur tourne mais démarre pas ou alors, la clé tournée....silence radio.

Pour voir si c'est un problème d'énergie. Allume tes phares, et essaye de démarrer. Si l'intensité de la lumière du tableau de bord baisse très sensiblement, car oui de tout manière elle va légèrement baisser. Mais si elle reste très assombrie alors que tu as toujours la clé tournée, c'est un problème d'énergie, donc batterie ou alternateur.
Si aucune baisse, c'est le démarreur ou les injecteurs qui n'envoie pas assez d'essence pour faire l'explosion, de même pour l'arrivée d'air. La tête de Delco aussi, et pour finir les bougies

Fatlafat
le 11 janv. 2020 à 21:28:11
Petit nouveau 84

Cela peut venir aussi d'un problème avec le démarreur ( j'ai eû plusieurs fois le soucis batterie changée et finalement démarreur qui ne marchait plus )

futee
le 12 janv. 2020 à 11:37:40
Posteur confirmé 926

Est-ce que tu as testé la batterie (pour savoir si elle est toujours chargée ou pas), cf poste de seb63000
Si elle n'est plus chargée, peut-être un problème de cables mal reliés (sur une précédente voiture, c'est mon autoradio mal branché qui vidait la batterie).

Test93
le 12 janv. 2020 à 14:22:04
Posteur bavard 1008

Bonjour à tous et merci pour vos réponse. Alors j'ai pas donné de précision sur le problème car je suis très limite en mécanique vraiment niveau 0
Mon mari a regardé, il pensait effectivement, que c'est lié aux câbles mal reliés à la batterie. Du coup il a serré le câble et la voiture marche à nouveau. Batterie testé elle est Chargée à 100%. J'espère que j'aurai pas le même problème demain en prenant la voiture.
Sinon l'auto radio ne fonctionne pas depuis un moment, un mécanicien nous a conseillé de retiré l'auto radio et remplacé les fusibles ! !.? Avez vous déjà le même problème ?

- édité le 12/01/2020 à 14:23:26 par Test93

Seb63000
le 12 janv. 2020 à 14:42:00
Sensationnel 15122

Test93 a écrit : Bonjour à tous et merci pour vos réponse. Alors j'ai pas donné de précision sur le problème car je suis très limite en mécanique vraiment niveau 0
Mon mari a regardé, il pensait effectivement, que c'est lié aux câbles mal reliés à la batterie. Du coup il a serré le câble et la voiture marche à nouveau. Batterie testé elle est Chargée à 100%. J'espère que j'aurai pas le même problème demain en prenant la voiture.
Sinon l'auto radio ne fonctionne pas depuis un moment, un mécanicien nous a conseillé de retiré l'auto radio et remplacé les fusibles ! !.? Avez vous déjà le même problème ?

- édité le 12/01/2020 à 14:23:26 par Test93

Il ne fonctionne plus électriquement ou il demande un code " de déverrouillage" ?

- édité le 12/01/2020 à 14:42:17 par Seb63000

Test93
le 12 janv. 2020 à 14:44:38
Posteur bavard 1008

Seb63000 a écrit : Test93 a écrit : Bonjour à tous et merci pour vos réponse. Alors j'ai pas donné de précision sur le problème car je suis très limite en mécanique vraiment niveau 0
Mon mari a regardé, il pensait effectivement, que c'est lié aux câbles mal reliés à la batterie. Du coup il a serré le câble et la voiture marche à nouveau. Batterie testé elle est Chargée à 100%. J'espère que j'aurai pas le même problème demain en prenant la voiture.
Sinon l'auto radio ne fonctionne pas depuis un moment, un mécanicien nous a conseillé de retiré l'auto radio et remplacé les fusibles ! !.? Avez vous déjà le même problème ?

- édité le 12/01/2020 à 14:23:26 par Test93

Il ne fonctionne plus électriquement ou il demande un code " de déverrouillage" ?

- édité le 12/01/2020 à 14:42:17 par Seb63000

Il fonctionne plus électriquement ( il ne s'allume même pas alors que d'habitude il se met en marche dès le démarrage de la voiture

Seb63000
le 12 janv. 2020 à 14:59:52
Sensationnel 15122

Déjà d'une part si ton auto radio s'allume directement après allumage. Il te pompe de la batterie pour rien, en pure perte. Avant d'arrêter ta voiture, tu devrais appuyer sur le bouton marché/arrêt de l'autoradio.

Si il ne fonctionne plus électriquement, il faut effectivement le sortir, avec une pince spéciale, mais avec un cintre en aluminium, c'est pareil. Faut juste que tu regarde une vidéo tuto sur youtube.
Ton autoradio doit être soit débrancher, ou effectivement, changer le fusible qui est derrière.

Seb63000
le 12 janv. 2020 à 15:02:40
Sensationnel 15122

Sache par, avance, si tu le sort de son tiroir. Pense a prendre une photo de l'étiquette derrière ou sur un côté. En entier et lisiblement car il te faudra celle-ci pour récupérer ton code de l'autoradio.
A moins que tu l'ai déjà en ta possession.



- édité le 12/01/2020 à 15:24:06 par Seb63000

Test93
le 12 janv. 2020 à 15:59:16
Posteur bavard 1008

Seb63000 a écrit : Sache par, avance, si tu le sort de son tiroir. Pense a prendre une photo de l'étiquette derrière ou sur un côté. En entier et lisiblement car il te faudra celle-ci pour récupérer ton code de l'autoradio.
A moins que tu l'ai déjà en ta possession.



- édité le 12/01/2020 à 15:24:06 par Seb63000

Merci beaucoup pour les explications ça va certainement m'aider pour le réparer . Et je ferai plus attention les prochaines fois pouréférence ne plus laisser l'autoradio allumer

Seb63000
le 12 janv. 2020 à 16:59:25
Sensationnel 15122

Avant de démonter ton autoradio.
Peux tu dire a ton mari de regarder dans la section fusible, vers le tableau de bord. Si le fusible autoradio n'est pas HS.
Regarde aussi, en testant si l'allume cigare fonctionne.

Test93
le 12 janv. 2020 à 19:02:28
Posteur bavard 1008

Seb63000 a écrit : Avant de démonter ton autoradio.
Peux tu dire a ton mari de regarder dans la section fusible, vers le tableau de bord. Si le fusible autoradio n'est pas HS.
Regarde aussi, en testant si l'allume cigare fonctionne.

Bonsoir.
Il a bien vérifié avec testeur que le fusible fonctionne et l'allume sigare aussi. Cependant, il a pas retiré le poste car compliqué à retirer (avec des visses...) donc il sait pas trop s'il est indispensable de retirer l'autoradio. ..Et si ça va pas l'endommager davantage. Il m'a dit également que l'autoradio n'est pas d'origine ( d'une marque sony) , il trouve pas sur internet des tutoriels pour ça

Seb63000
le 12 janv. 2020 à 19:22:36
Sensationnel 15122

Ce n'est pas celui d'origine..... l'autoradio !!!
Donc il n'est pas "incrusté" dans le tableau de bord, donc pas besoin d'outils spécial. Il serait bien que tu donnes toutes les informations pour que l'on t'aide au mieux, et que ceux qui t'aide ne perde pas leur temps a t'expliquer les méthodes.

Tester un fusible !!!!
Euh, il enlève le fusible, et il regarde si le filament n'est pas cassé. Pas besoin d'outils spéciale pour tester.
Ce que je trouve bizarre, c'est que ton mari à du matos pour tester la batterie, tester le fusible, et qu'il a "peur" de sortir un autoradio. Bon bien sûr il ne faut pas tirer comme un força, il n'y a pas 10 mètres de fil derrière, mais bon l'autoradio ne ça pas le mordre.
Effectivement, il faut dévisser les deux vis de chaque côté si c'est un autoradio que vous avez fait mettre.
Et si c'est un autoradio externe, il y a donc un fusible derrière celui-ci, et il n'y a donc pas besoin de photo pour obtenir le code de déverrouillage.

Bon courage.

Test93
le 12 janv. 2020 à 19:34:56
Posteur bavard 1008

Seb63000 a écrit : Ce n'est pas celui d'origine..... l'autoradio !!!
Donc il n'est pas "incrusté" dans le tableau de bord, donc pas besoin d'outils spécial. Il serait bien que tu donnes toutes les informations pour que l'on t'aide au mieux, et que ceux qui t'aide ne perde pas leur temps a t'expliquer les méthodes.

Tester un fusible !!!!
Euh, il enlève le fusible, et il regarde si le filament n'est pas cassé. Pas besoin d'outils spéciale pour tester.
Ce que je trouve bizarre, c'est que ton mari à du matos pour tester la batterie, tester le fusible, et qu'il a "peur" de sortir un autoradio. Bon bien sûr il ne faut pas tirer comme un força, il n'y a pas 10 mètres de fil derrière, mais bon l'autoradio ne ça pas le mordre.
Effectivement, il faut dévisser les deux vis de chaque côté si c'est un autoradio que vous avez fait mettre.
Et si c'est un autoradio externe, il y a donc un fusible derrière celui-ci, et il n'y a donc pas besoin de photo pour obtenir le code de déverrouillage.

Bon courage.


Okay. D'accord.
Désolée j'étais pas clair et je ne peux pas donner les détails ( malheureusement ) car je connais rien en mécanique. Sinon a fait en fonction de vos conseils et la prochaine fois on retire l'autoradio pour voir.
Merci à vous et bonne soirée

Seb63000
le 12 janv. 2020 à 19:43:38
Sensationnel 15122

Bon courage et de rien pour le coup de main.
On est là pour ça. Il n'y a pas que les promotions où il y a des soucis. Lol
Bonne soirée

- édité le 12/01/2020 à 19:44:27 par Seb63000