En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies à des fins statistiques et permettant de proposer des contenus et services adaptés à vos centres d’intérêts. En savoir plus. Ok

tf1 conso


aurelei90
le 23 mars 2013 à 09:13:23
Posteur bavard 1809

bonjour
depuis 2-3 jours je n'arrive plus à imprimer des bdr sur tf1 conso
je sélectionne, je valide, ça commence à ouvrir une fenetre blanche, mais plus rien après !
et vous ?

élia
le 23 mars 2013 à 09:20:36
Incontrôlable 9919

je viens d'essayer chez moi c'est bon j'imprime sans problème !
bonne journée

aurelei90
le 23 mars 2013 à 13:14:15
Posteur bavard 1809

flute alors

mimipinson
le 23 mars 2013 à 13:20:40
Incontrôlable 8894

aurelei90 a écrit : flute alors

change de navigateur
moi je pouvais plus dialoguer sur le Petit Ambassadeur
plus me connecter sur le site de Garnier
je pouvais pas finir mon sondage sur le site de Pipeul
et grace à Firefox que mon frère viens de m'installer tout fonctionne de nouveau

aurelei90
le 23 mars 2013 à 13:25:04
Posteur bavard 1809

merci !! ça marche !!

mimipinson
le 23 mars 2013 à 13:26:28
Incontrôlable 8894

aurelei90 a écrit : merci !! ça marche !!

ravis que sa fonctionne de nouveau pour toi

invite
le 23 mars 2013 à 13:28:30
Petit nouveau 1

mimipinson a écrit : aurelei90 a écrit : flute alors

change de navigateur
moi je pouvais plus dialoguer sur le Petit Ambassadeur
plus me connecter sur le site de Garnier
je pouvais pas finir mon sondage sur le site de Pipeul
et grace à Firefox que mon frère viens de m'installer tout fonctionne de nouveau


tu utilisais quoi, internet explorer avant ? parce que souvent il bug ^^

mimipinson
le 23 mars 2013 à 13:37:43
Incontrôlable 8894

LoveRock a écrit : mimipinson a écrit : aurelei90 a écrit : flute alors

change de navigateur
moi je pouvais plus dialoguer sur le Petit Ambassadeur
plus me connecter sur le site de Garnier
je pouvais pas finir mon sondage sur le site de Pipeul
et grace à Firefox que mon frère viens de m'installer tout fonctionne de nouveau


tu utilisais quoi, internet explorer avant ? parce que souvent il bug ^^

oui j'ai internet explorer mais depuis une mise à jour de Windows
plein de problèmes qui sont résolu avec Firefox
je viens de finir mon sondage sur Pipeul et gagné mes 600 points

aurelei90
le 23 mars 2013 à 16:52:33
Posteur bavard 1809

non moi c'est avec ggogle chrome
du coup, j'ai repris avec le vieux EI

invite
le 23 mars 2013 à 16:53:39
Petit nouveau 1

aurelei90 a écrit : non moi c'est avec ggogle chrome
du coup, j'ai repris avec le vieux EI


moi avec chrome ça marche